<!DOCTYPE html>
<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>sometimes at night ~ | tornadoday</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tornadoday.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/chateau/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="tornadoday &raquo; Feed" href="https://tornadoday.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="tornadoday &raquo; Comments Feed" href="https://tornadoday.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="tornadoday &raquo; sometimes at night&nbsp;~ Comments Feed" href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVUu1yAiEMfKGmjNbaX50+C3DxLl64MHx4+vYFr46tOoz9w2Rhl11C1OzBypRwSspl8Jx7mqKavRUH0RHj6Qa92hhf1GMZ04hR7TF5bUc4ozu6YemvPhI63UXVsxjNz3HtoBPqDId1K0pALrQOvMR0g1oyKwHLvvM6VYbDjjQyukJryWbqeiw+hfJTQ8JjU+L89mJUy6F0rJls+QRjfMAYoayOsoM0lGz3umVb+Wwu7VIxnRifIdJkFzKcLVuZYjbRBvKJpKCdMMvc4g9ywAAmG8PF9HGiB13FXE5lJATWs0rofP3Nf1wQxZJmIFtj/gaLmNQkaTm8FK1bexRgsbq++g+AHWsK7amsI13K/jwqV1hFX+5z9b7+2L5tVpvt/htpOVwL?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyNjl0KwkAMhC9kDNUWn8SzpNvtNpJuyial17eCIv5QfJoZmG8YXCYImj1mx3GGSebE2ZCCs+aWysvtg9kOf9cnNYdeiAvaQIVzeuoWZRqYBESTvocvyIc4RsOhxiTakmytLtyl6IZr5eEhFe6AcgfC5v+w7XrDgKFXEV0+4n3gMp6r5tCcqqaujtcbOKJ4uw==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkNsKwjAMhl/IWAab4oX4LDtkJbUnm9ahT2+nE9SNCYGcvoQ/EYMHsq1OHbJQ2S4Jw21yW8UbsQaAIRnqiFtD9g23zka0cWSNa0gjJMZQy1zLi3q3wHnH0SBzhha635LIXgmHv5jC6Ov2DAGZ7rOtJoHXSZJlEVDnAzoYNfxkK1OcGm4D+UguZ73T2s00feADdRLj83+vEJpkPEyXnMyxKA9VUZXlfqceAkeXGg=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tornadoday.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='scratches ~' href='https://tornadoday.wordpress.com/2018/06/13/scratches/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/" />
<link rel='shortlink' href='https://wp.me/p27BGs-5Iy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="sometimes at night ~" />
<meta property="og:url" content="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/" />
<meta property="og:description" content="sometimes at night &#8211; I sense the river rising a rustling of promises racing down below the fluttering of angels &#8211; songbirds they are known by those who ease their nets into the tide . .…" />
<meta property="article:published_time" content="2018-06-15T22:18:01+00:00" />
<meta property="article:modified_time" content="2018-06-15T22:18:01+00:00" />
<meta property="og:site_name" content="tornadoday" />
<meta property="og:image" content="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg" />
<meta property="og:image:secure_url" content="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg" />
<meta property="og:image:width" content="1022" />
<meta property="og:image:height" content="448" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="sometimes at night&nbsp;~" />
<meta name="twitter:image" content="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c8d7b80084044cce77db81d29ddde3c?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/2c8d7b80084044cce77db81d29ddde3c?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/2c8d7b80084044cce77db81d29ddde3c?s=114" />
<link rel='openid.server' href='https://tornadoday.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://tornadoday.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://tornadoday.wordpress.com/osd.xml" title="tornadoday" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f0efef" />

		<style type="text/css">
		#menu li,
		.post-date em,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: #f0efef;
		}

		#menu a {
			border-color: #f0efef		}
		</style>
		<style type="text/css">
		#menu li,
		.sticky .entry-format,
		.more-posts .sticky h2.entry-format,
		.more-posts h2.entry-format,
		#comments h3 span {
			background-color: transparent;
		}

		#menu a {
			border-color: transparent;
		}
		</style>
<meta name="application-name" content="tornadoday" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="...might I be found in words I leave behind" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://tornadoday.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/2c8d7b80084044cce77db81d29ddde3c?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="sometimes at night - I sense the river rising a rustling of promises racing down below the fluttering of angels - songbirds they are known by those who ease their nets into the tide . . ." />
		<style type="text/css">
					#site-title a,
			#site-description {
				color: #873715 !important;
			}
			</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f0efef; background-image: url("https://tornadoday.files.wordpress.com/2018/05/transitional-wallpaper.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'chateau', amp: false, siteid: 8982, consent: 0 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-21982 single-format-standard custom-background mp6 customizer-styles-applied two-column sidebar-content highlander-enabled highlander-light">
<div id="page" class="hfeed">
		<div id="page-inner">
		<header id="branding" role="banner">
			<nav id="menu" role="navigation">
				<ul class="menu clear-fix">
<li class="page_item page-item-2"><a href="https://tornadoday.wordpress.com/about/">About</a></li>
<li class="page_item page-item-276"><a href="https://tornadoday.wordpress.com/proof/">Proof</a></li>
</ul>
			</nav><!-- end #menu -->

			<div id="main-title">
				<hgroup>
					<h1 id="site-title"><a href="https://tornadoday.wordpress.com/" title="tornadoday" rel="home">tornadoday</a></h1>
												<h2 id="site-description">~ &#8230;might I be found in words I leave behind</h2>
									</hgroup>
			</div><!-- end #main-title -->

							<div id="search">
					
<form method="get" action="https://tornadoday.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
				</div><!-- end #search -->
			
			<div id="main-image">
							<a href="https://tornadoday.wordpress.com/">
													<img src="https://tornadoday.files.wordpress.com/2018/05/cropped-comehome.jpg" width="960" height="259" alt="tornadoday" title="tornadoday" />
									</a>
						</div><!-- end #main-image -->
		</header><!-- #branding -->
		<div id="main" class="clear-fix">

	<div id="primary">
		<div id="content" class="clear-fix">

		
			<article id="post-21982" class="post-21982 post type-post status-publish format-standard hentry category-poetry category-spirituality tag-truth tag-love tag-life tag-faith tag-spirit tag-nature tag-home tag-understanding tag-gifts tag-blessings tag-angels tag-seeing-in-the-dark">
	<header class="post-title">
				<h1>sometimes at night&nbsp;~</h1>			<a href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/" class="post-permalink">		<p class="post-date">
			<strong>15</strong>
			<em>Friday</em>
			<span>Jun 2018</span>
		</p>
	</a>
	<div class="post-info clear-fix">
		<p>
			Posted <span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://tornadoday.wordpress.com/author/tornadoday/" title="View all posts by tornadoday" rel="author">tornadoday</a></span></span> in <a href="https://tornadoday.wordpress.com/category/poetry/" rel="category tag">Poetry</a>, <a href="https://tornadoday.wordpress.com/category/spirituality/" rel="category tag">spirituality</a>		</p>
		<p class="post-com-count">
			<strong>&asymp; <a href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/#comments">1 Comment</a></strong>
		</p>
	</div><!-- end .post-info -->
	</header><!-- end .post-title -->

	<div class="post-content clear-fix">
			<div class="post-extras">
				<p><strong>Tags</strong></p><p><a href="https://tornadoday.wordpress.com/tag/truth/" rel="tag">truth</a>, <a href="https://tornadoday.wordpress.com/tag/love/" rel="tag">love</a>, <a href="https://tornadoday.wordpress.com/tag/life/" rel="tag">life</a>, <a href="https://tornadoday.wordpress.com/tag/faith/" rel="tag">faith</a>, <a href="https://tornadoday.wordpress.com/tag/spirit/" rel="tag">spirit</a>, <a href="https://tornadoday.wordpress.com/tag/nature/" rel="tag">nature</a>, <a href="https://tornadoday.wordpress.com/tag/home/" rel="tag">home</a>, <a href="https://tornadoday.wordpress.com/tag/understanding/" rel="tag">understanding</a>, <a href="https://tornadoday.wordpress.com/tag/gifts/" rel="tag">gifts</a>, <a href="https://tornadoday.wordpress.com/tag/blessings/" rel="tag">blessings</a>, <a href="https://tornadoday.wordpress.com/tag/angels/" rel="tag">angels</a>, <a href="https://tornadoday.wordpress.com/tag/seeing-in-the-dark/" rel="tag">seeing in the dark</a></p>	</div><!-- end .post-extras -->

		<div class="post-entry">
			<p><img data-attachment-id="21983" data-permalink="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/rustling/" data-orig-file="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=438&#038;h=192" data-orig-size="1022,448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rustling" data-image-description="" data-medium-file="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=438&#038;h=192?w=300" data-large-file="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=438&#038;h=192?w=529" class="alignnone  wp-image-21983 aligncenter" src="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=438&#038;h=192" alt="rustling" width="438" height="192" srcset="https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=438&amp;h=192 438w, https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=876&amp;h=384 876w, https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=150&amp;h=66 150w, https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=300&amp;h=132 300w, https://tornadoday.files.wordpress.com/2018/06/rustling.jpg?w=768&amp;h=337 768w" sizes="(max-width: 438px) 100vw, 438px" /></p>
<p style="text-align:center;">sometimes<br />
at night &#8211;<br />
I sense the river rising<br />
a rustling of promises<br />
racing down below<br />
the fluttering of angels &#8211;<br />
songbirds they are known<br />
by those who<br />
ease their nets<br />
into the tide</p>
<p style="text-align:center;">. . .</p>
<div id="atatags-370373-5b24bfa38ca71">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5b24bfa38ca71', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942-5b24bfa38caa0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942-5b24bfa38caa0',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160-5b24bfa38caa2">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160-5b24bfa38caa2',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21982" class="share-twitter sd-button share-icon" href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/?share=twitter" rel="noopener noreferrer" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21982" class="share-facebook sd-button share-icon" href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/?share=facebook" rel="noopener noreferrer" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-31365828-21982-5b24bfa38d212' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=31365828&amp;post_id=21982&amp;origin=tornadoday.wordpress.com&amp;obj_id=31365828-21982-5b24bfa38d212' data-name='like-post-frame-31365828-21982-5b24bfa38d212'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- end .post-entry -->
	</div><!-- end .post-content -->

	</article><!-- #post-21982 -->

			<nav id="nav-below" class="clear-fix">
				<h1 class="assistive-text">Post navigation</h1>
				<span class="nav-previous"><a href="https://tornadoday.wordpress.com/2018/06/13/scratches/" rel="prev">&larr; Previous post</a></span>
				<span class="nav-next"></span>
			</nav><!-- #nav-below -->

			<div id="comments">
	
	
			<h3 id="comments-title">
			<span>1</span> thought on &ldquo;sometimes at night&nbsp;~&rdquo;		</h3>

		
		<ol class="commentlist">
			
			<li class="comment byuser comment-author-servingchrist7 even thread-even depth-1 highlander-comment" id="comment-15512">

				<div class="comment-heading clear-fix">
					<p class="comment-author">
						<img alt='' src='https://1.gravatar.com/avatar/4392581485813a32fb95a0ede705d66b?s=32&#038;d=identicon&#038;r=G' class='avatar avatar-32' height='32' width='32' />						<span><a href='http://wherewordsdailycomealive.wordpress.com' rel='external nofollow' class='url'>Wendell A. Brown</a></span> <em>said:</em>					</p>
					<p class="comment-date">
						<a href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/#comment-15512"><time pubdate datetime="2018-06-15T23:52:53+00:00">June 15, 2018 at 11:52 pm</time></a>					</p>
				</div>
				<div class="comment-text">
					<p>Lovely Bobbie!!!</p>
										<p class="reply-link"><a rel='nofollow' class='comment-reply-link' href='https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/?replytocom=15512#respond' onclick='return addComment.moveForm( "comment-15512", "15512", "respond", "21982" )' aria-label='Reply to Wendell A. Brown'>Reply</a></p>
					<p class="edit-comment"></p>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/15/sometimes-at-night/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://tornadoday.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="db09deabda" /><input type="hidden" name="_wp_http_referer" value="/2018/06/15/sometimes-at-night/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Ftornadoday.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='21982' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38999a0b5c" /></p>
<input type="hidden" name="genseq" value="1529135011" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="36"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</div><!-- end #content -->
	</div><!-- end #primary -->

	
	<div id="secondary" class="widget-area" role="complementary">
		
		<aside id="search-2" class="sidebar-widget widget_search">
<form method="get" action="https://tornadoday.wordpress.com//" >
	<div>
		<label for="s" class="assistive-text">Search:</label>
		<input type="text" value="Search&hellip;" name="s" id="s" onfocus="this.value=''" />
		<input type="submit" name="search" value="Go" />
	</div>
</form>
</aside>		<aside id="recent-posts-2" class="sidebar-widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
											<li>
					<a href="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/">sometimes at night&nbsp;~</a>
									</li>
											<li>
					<a href="https://tornadoday.wordpress.com/2018/06/13/scratches/">scratches ~</a>
									</li>
											<li>
					<a href="https://tornadoday.wordpress.com/2018/06/13/shedding-skin/">shedding skin ~</a>
									</li>
											<li>
					<a href="https://tornadoday.wordpress.com/2018/06/12/between-collisions/">between collisions ~</a>
									</li>
											<li>
					<a href="https://tornadoday.wordpress.com/2018/06/11/washed-from-the-sun/">washed from the sun&nbsp;~</a>
									</li>
					</ul>
		</aside><aside id="text-2" class="sidebar-widget widget_text">			<div class="textwidget">
















<div style="height:0;overflow:hidden;font-size:1px;">
<a href="http://game4m.net/tai-game-ve-dien-thoai" title="tai game ve dien thoai" target="_blank">tai game ve dien thoai</a>
Để Tai Game Ve Dien Thoai – Tải Game Về Điện Thoại các bạn chỉ cần truy cập vào trang Game4m.Net – Đây là trang web game Tai Game Ve Dien Thoai – Tải Game Về Điện Thoại cực lớn với nhiều thể loại game dành cho mọi dòng điện thoại : Android , Java , IOS ,BB các dòng máy Trung Quốc
Các game được Tai Game Ve Dien Thoai – Tải Game Về Điện Thoại bao gồm các thể loại : Nhập vai , chiến thuật , game trí tuệ , Game đánh bài , Online , Offline được cập nhật rất đầy đủ và phong phú .

tai game
game dien thoai

<a href="http://game4m.net/game-dien-thoai" title="game dien thoai" target="_blank">game dien thoai</a>
Tải Game Dien Thoai – Game Điện Thoại cực hay tại Game4m.Net thế giới của Game Dien Thoai – Game Điện Thoại di động
Tại đây các bạn có thể tải Game Dien Thoai – Game Điện Thoại miễn phí với những phiên bản mới nhất , sự kiện liên tục được cập nhật
</div></div>
		</aside><aside id="archives-2" class="sidebar-widget widget_archive"><h1 class="widget-title">Archives</h1>		<ul>
			<li><a href='https://tornadoday.wordpress.com/2018/06/'>June 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2018/05/'>May 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2018/03/'>March 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2018/02/'>February 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2018/01/'>January 2018</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/12/'>December 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/10/'>October 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/07/'>July 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/06/'>June 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/05/'>May 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/03/'>March 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/02/'>February 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2013/01/'>January 2013</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/12/'>December 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/10/'>October 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/07/'>July 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/06/'>June 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/05/'>May 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://tornadoday.wordpress.com/2012/03/'>March 2012</a></li>
		</ul>
		</aside><aside id="blog-stats-4" class="sidebar-widget widget_blog-stats"><h1 class="widget-title">Blog Stats</h1>		<ul>
			<li>83,871 hits</li>
		</ul>
		</aside><aside id="tag_cloud-2" class="sidebar-widget widget_tag_cloud"><h1 class="widget-title">Direction</h1><div style="overflow: hidden;"><a href="https://tornadoday.wordpress.com/category/a-time-for-telling/" style="font-size: 164.80650588895%; padding: 1px; margin: 1px;"  title="a time for telling (181)">a time for telling</a> <a href="https://tornadoday.wordpress.com/category/awards/" style="font-size: 150%; padding: 1px; margin: 1px;"  title="Awards (5)">Awards</a> <a href="https://tornadoday.wordpress.com/category/folklore/" style="font-size: 157.82389231632%; padding: 1px; margin: 1px;"  title="folklore (98)">folklore</a> <a href="https://tornadoday.wordpress.com/category/haiku/" style="font-size: 150.16825574874%; padding: 1px; margin: 1px;"  title="Haiku (7)">Haiku</a> <a href="https://tornadoday.wordpress.com/tag/home/" style="font-size: 151.0936623668%; padding: 1px; margin: 1px;"  title="home (18)">home</a> <a href="https://tornadoday.wordpress.com/category/perfect-country-song/" style="font-size: 150.16825574874%; padding: 1px; margin: 1px;"  title="perfect country song (7)">perfect country song</a> <a href="https://tornadoday.wordpress.com/category/poetry/" style="font-size: 300%; padding: 1px; margin: 1px;"  title="Poetry (1788)">Poetry</a> <a href="https://tornadoday.wordpress.com/category/rambling/" style="font-size: 170.44307347168%; padding: 1px; margin: 1px;"  title="Rambling (248)">Rambling</a> <a href="https://tornadoday.wordpress.com/category/soapbox/" style="font-size: 150.67302299495%; padding: 1px; margin: 1px;"  title="Soapbox (13)">Soapbox</a> <a href="https://tornadoday.wordpress.com/category/spirituality/" style="font-size: 151.59842961301%; padding: 1px; margin: 1px;"  title="spirituality (24)">spirituality</a> <a href="https://tornadoday.wordpress.com/category/storytelling/" style="font-size: 201.31800336511%; padding: 1px; margin: 1px;"  title="Storytelling (615)">Storytelling</a> <a href="https://tornadoday.wordpress.com/category/uncategorized/" style="font-size: 152.1873247336%; padding: 1px; margin: 1px;"  title="Uncategorized (31)">Uncategorized</a> <a href="https://tornadoday.wordpress.com/category/verse/" style="font-size: 164.89063376332%; padding: 1px; margin: 1px;"  title="verse (182)">verse</a> </div></aside><aside id="blog_subscription-3" class="sidebar-widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="31365828"/>
						<input type="hidden" name="source" value="https://tornadoday.wordpress.com/2018/06/15/sometimes-at-night/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="308579c787" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="jetpack_my_community-3" class="sidebar-widget widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://priyanclicks.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/74659453bf4bebb201fa1845d6202a95?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sorryless.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/519dd4a03cc48becfd8c8117018b8259?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://rubycardinal.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/56d713afcc117ba484340c8eca5a8c06?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ankandas.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8193d873a241179108444bcb35cad88f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://beautybeyondbones.com"><img alt='' src='https://2.gravatar.com/avatar/bbb444b942347d452158855e6d09e1d9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://helsingianpathfinder.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/57b9bf0c5d07ce4b6d993ffd14ef8e1a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://grandfathersky.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f74c49d04148e9f627736186e5071b44?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://willowdot21.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/f4d23c5cd895331270bb9dd20e12bbef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://bumbastories.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/e213327993e793c1881ee296fd2a3caa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://nayakravindra.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/52be660e0dfdbd9381782db82de4cdbc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://chitkaladitosh.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a2fe155780be0e99f961f92c5a3dec7b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://goldira515666633.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7f4e896f561ab59b05f05b9fa2131653?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://momentswithmillie.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/ccdd8c4fbe8f90be4ef1aad6a2769f4d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://historyofkingpanwars.wordpress.com/"><img alt='' src='https://1.gravatar.com/avatar/45ae98ee0fed1b07a8cf621f4162f4fd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://successinspirer.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef28e3b0f7b18683a52466bb95b9f74e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ericalagan.net"><img alt='' src='https://0.gravatar.com/avatar/0d5454109407a966404d5528422113e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://whimsicalblogfeed.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/695cad9e8a6a24aeb81beaa55495422a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://myperceptions947856029.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/d11b8e84bd96e87b8fc0f10103e289a1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ninamadloveroflife.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/329b13e86fa366ba73ca73743f446e00?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://inavukic.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4a39378b238cf29109e31fac7d47a7c5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://godopentheireyes.wordpress.com'><img alt='' src='https://1.gravatar.com/avatar/105ab3f1f678425f1a27f8d0f288dc33?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://finbarsgift.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/fc2e60363965c92f09016c7f17ccd22b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://duplicatemysuccess.com"><img alt='' src='https://0.gravatar.com/avatar/c3301a4b3724ed0c3743a955fa090117?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://yuulye.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9e315240d0b53525d10fcc32f30dc9b5?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://scienceswitch.com"><img alt='' src='https://0.gravatar.com/avatar/38622f34fb3ed0eb1d18dbbb33dccd50?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mydreamgarden21.blogspot.com'><img alt='' src='https://1.gravatar.com/avatar/4f60e9b9be1d4f7312bcd1a6f6ac8b1c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://TheReluctantPoetweb.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/5ee7b6e0f73bc5ac5b38171f0743afe9?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://siebelinkjohn.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/674c5fd0c4380941b44ca37e1ce3332b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gcdiaries.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a7b14595a896958f13dd3be0fde2e73a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pixeledit.org"><img alt='' src='https://2.gravatar.com/avatar/5ea8a8eb2ecff3c087e350e18335420a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://randomrantsruminationsramblings.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/db6fe9ba3b28b3771f976c7e6444d444?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://RhYmOpeDia.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/03728361d602f86b2bc032aca28a8242?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://literaturfrey.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/87e7eb2339db3c4942c6b33e125307c6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thepoetry5.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/0f2e6bea47de645682579f6ca87f5abf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://franksolanki.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8845e58aa0928bde9debbc002049b845?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://thefeatheredsleepcom.wordpress.com/"><img alt='' src='https://0.gravatar.com/avatar/cad53529ff8414dde4a6dfa34aeb7e6e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gardner1015.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/044a48b245586e31ee98ca77b0c16faf?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/db51e1457bb1adfd0591a9cd280cd9b3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://caliath.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/01f130bbb0698e0318de060075db916b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://mrmilitantnegro.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/806f7f609b02e11a7cdf8fb827a8d195?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://archipelagal.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/57126736ba2c09e19266baeecaeca7e0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lizz923.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a1af7184a86ae53b34767366798e1efd?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sandyauthor.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/52aee6478bd2dbf17e20f23a81cacb47?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://indishe.wordpress.com'><img alt='' src='https://2.gravatar.com/avatar/e9578d6925081ff8c6bbc7a2f3526a2a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/a9fce8f0729838243f941383ffcc03b2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://russellperry.com.au/"><img alt='' src='https://2.gravatar.com/avatar/e77c78fea47ac1b3fc5530bc9a14cd7f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thebrokenspecs.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8034a8f0ed89a1031c3aca02a4e4a07f?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thetranscanadapoet.blogspot.com"><img alt='' src='https://2.gravatar.com/avatar/b29dde3d25fd660a6f9626f4dbbb3f66?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://giannaiannucci.com"><img alt='' src='https://2.gravatar.com/avatar/8fa977943293ae5f27dad59c1ec28988?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://catherinematthewsimages.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1ba0629c5831fb63bcdf2881278e5ca4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></aside>		<div class="wpcnt">
			<div class="wpa wpwidesky">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:160px;height:600px;">
		<div id="atatags-286348-5b24bfa398480">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-286348-5b24bfa398480',  {
					collapseEmpty: 'before',
					sectionId: '286348',
					width: 160,
					height: 600
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
	</div><!-- #secondary .widget-area -->


		</div><!-- end #main -->
	</div><!-- end #page-inner -->

	<footer id="colophon" role="contentinfo">
		<div id="footer">
			<div id="footer-inner">
				<div id="footer-inner-inner">
					
	<div id="upper-footer-widgets" class="clear-fix">
		<aside id="linkcat-1356" class="footer-widget widget_links clear-fix"><h1>Blogroll</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://en.forums.wordpress.com/">Discuss</a></li>
<li><a href="http://www.plinky.com/">Get Inspired</a></li>
<li><a href="http://polldaddy.com/">Get Polling</a></li>
<li><a href="http://en.support.wordpress.com/">Get Support</a></li>
<li><a href="http://learn.wordpress.com/">Learn WordPress.com</a></li>
<li><a href="http://theme.wordpress.com/">Theme Showcase</a></li>
<li><a href="http://planet.wordpress.org/">WordPress Planet</a></li>
<li><a href="http://en.blog.wordpress.com/">WordPress.com News</a></li>

	</ul>
</aside>
<aside id="blog-stats-5" class="footer-widget widget_blog-stats clear-fix"><h1>Blog Stats</h1>		<ul>
			<li>83,871 hits</li>
		</ul>
		</aside>	</div><!-- end #about-info -->

<div id="footer-widgets-holder">
	<div id="footer-widgets" class="clear-fix">
		<div class="footer-widget-item">
			<aside id="jp_blogs_i_follow-2" class="footer-widget widget_jp_blogs_i_follow"><h1>Blogs I Follow</h1><ul><li><a href="http://silentfingers.com" class="bump-view" data-bump-view="bif">thesesilentfingers.wordpress.com/</a></li><li><a href="http://houseofheartweb.wordpress.com" class="bump-view" data-bump-view="bif">House of Heart</a></li><li><a href="http://ithoughtyouwerejoking.wordpress.com" class="bump-view" data-bump-view="bif">venom</a></li><li><a href="http://godopentheireyes.wordpress.com" class="bump-view" data-bump-view="bif">Whosoever Will,  May Come</a></li><li><a href="http://ankandas.wordpress.com" class="bump-view" data-bump-view="bif">Exploring the epiphany</a></li><li><a href="http://raindancepoetry.wordpress.com" class="bump-view" data-bump-view="bif">Seasonings</a></li><li><a href="http://ourjourneytohealingandfreedom.wordpress.com" class="bump-view" data-bump-view="bif">Our Journey to Healing and Freedom</a></li><li><a href="http://myworldsinwords.wordpress.com" class="bump-view" data-bump-view="bif">MyWorldsInWords</a></li><li><a href="http://moonlitpoetic.wordpress.com" class="bump-view" data-bump-view="bif">yelena&#039;s poetry</a></li><li><a href="http://steffanilorraine.wordpress.com" class="bump-view" data-bump-view="bif">Now &amp; Then</a></li><li><a href="http://blondeinflares.com" class="bump-view" data-bump-view="bif">Blonde in Flares</a></li><li><a href="http://ziyaadpoet.wordpress.com" class="bump-view" data-bump-view="bif">Ziyaad the poet </a></li><li><a href="http://thereluctantpoetweb.wordpress.com" class="bump-view" data-bump-view="bif">The Reluctant Poet</a></li><li><a href="http://makeitultrapsychology.wordpress.com" class="bump-view" data-bump-view="bif">MakeItUltra™</a></li><li><a href="http://brokenroadsofdestiny.wordpress.com" class="bump-view" data-bump-view="bif">Broken roads of Destiny</a></li><li><a href="http://grandfathersky.wordpress.com" class="bump-view" data-bump-view="bif">grandfathersky</a></li><li><a href="http://randomreasoning.wordpress.com" class="bump-view" data-bump-view="bif">randomreasoning</a></li><li><a href="http://mucktwineandthinker.wordpress.com" class="bump-view" data-bump-view="bif">Muck, Line and Thinker</a></li><li><a href="http://rellickswritings.co" class="bump-view" data-bump-view="bif">Karls Blog, Feelings from the Heart</a></li><li><a href="http://ewianmusic.wordpress.com" class="bump-view" data-bump-view="bif">EWIAN</a></li></ul></aside>		</div>
		<div class="footer-widget-item">
					</div>
		<div class="footer-widget-item">
					</div>
		<div class="footer-widget-item">
					</div>
	</div><!-- end #footer-widgets -->
</div><!-- end #footer-widgets-holder -->
				</div><!-- end #footer-inner-inner -->
			</div><!-- end #footer-inner -->
		</div>
		<div id="copyright">
			<div id="copyright-inner">
					<div id="copyright-inner-inner">
					<p>
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
							</p>
				</div><!-- end #copyright-inner-inner -->
			</div><!-- end #copyright-inner -->
		</div><!-- end #copyright -->
	</footer><!-- end #footer -->

	<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://silentfingers.com" class="bump-view" data-bump-view="bif">thesesilentfingers.wordpress.com/</a><p><small>~ journey of a rose scented ink ~</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://houseofheartweb.wordpress.com" class="bump-view" data-bump-view="bif">House of Heart</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ithoughtyouwerejoking.wordpress.com" class="bump-view" data-bump-view="bif">venom</a><p><small>This is not a test!</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://godopentheireyes.wordpress.com" class="bump-view" data-bump-view="bif">Whosoever Will,  May Come</a><p><small>Faithful Believers, Are There Any Left?</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ankandas.wordpress.com" class="bump-view" data-bump-view="bif">Exploring the epiphany</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://raindancepoetry.wordpress.com" class="bump-view" data-bump-view="bif">Seasonings</a><p><small>Just a little poetry...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ourjourneytohealingandfreedom.wordpress.com" class="bump-view" data-bump-view="bif">Our Journey to Healing and Freedom</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://myworldsinwords.wordpress.com" class="bump-view" data-bump-view="bif">MyWorldsInWords</a><p><small>View my worlds</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://moonlitpoetic.wordpress.com" class="bump-view" data-bump-view="bif">yelena&#039;s poetry</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://steffanilorraine.wordpress.com" class="bump-view" data-bump-view="bif">Now &amp; Then</a><p><small>The fears of a girl, the heart of a woman, and everything inbetween...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-11" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://blondeinflares.com" class="bump-view" data-bump-view="bif">Blonde in Flares</a><p><small>Creating helps your soul take a breath and gives your mind a rest</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-12" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ziyaadpoet.wordpress.com" class="bump-view" data-bump-view="bif">Ziyaad the poet </a><p><small>Just Tea poetry and cookies  </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-13" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://thereluctantpoetweb.wordpress.com" class="bump-view" data-bump-view="bif">The Reluctant Poet</a><p><small>A Discovery of Enlightening Insights, Information, Humor, Writings and Musings</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-14" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://makeitultrapsychology.wordpress.com" class="bump-view" data-bump-view="bif">MakeItUltra™</a><p><small>Psychology to Motivate | Inspire | Uplift</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-15" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://brokenroadsofdestiny.wordpress.com" class="bump-view" data-bump-view="bif">Broken roads of Destiny</a><p><small>&ldquo;Love recognizes no barriers. It jumps hurdles, leaps fences, penetrates walls to arrive at its destination full of hope.&rdquo; — Maya Angelou</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-16" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://grandfathersky.wordpress.com" class="bump-view" data-bump-view="bif">grandfathersky</a><p><small>Thoughts and feelings made into words about the world and times in which we live ...</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-17" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://randomreasoning.wordpress.com" class="bump-view" data-bump-view="bif">randomreasoning</a><p><small>making a connection when everything is connected</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-18" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://mucktwineandthinker.wordpress.com" class="bump-view" data-bump-view="bif">Muck, Line and Thinker</a><p><small>&quot;Someone&#039;s sitting in the shade today because someone planted a tree a long time ago.&quot; Les Brown</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-19" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://rellickswritings.co" class="bump-view" data-bump-view="bif">Karls Blog, Feelings from the Heart</a><p><small>This blog is where I post love poems and inspirational posts.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-20" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ewianmusic.wordpress.com" class="bump-view" data-bump-view="bif">EWIAN</a><p><small>Independent audiovideo artist</small></p></div></div></div><script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201824y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4392581485813a32fb95a0ede705d66b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/tornadoday.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/tornadoday.wordpress.com\/wp-login.php?action=logout&_wpnonce=5249ddc26b","homeURL":"https:\/\/tornadoday.wordpress.com\/","postID":"21982","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="31365828" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://tornadoday.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="tornadoday" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="20d0057b55" /><input type="hidden" name="_wp_http_referer" value="/2018/06/15/sometimes-at-night/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/tornadoday.wordpress.com\/2018\/06\/15\/sometimes-at-night\/":21982};
	</script>
<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Close and accept" class="accept" />

		Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br />
To find out more, including how to control cookies, see here:
		<a href="https://automattic.com/cookies" >
			Cookie Policy		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"31365828","siteName":"tornadoday","siteURL":"http:\/\/tornadoday.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/2c8d7b80084044cce77db81d29ddde3c?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/chateau","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/tornadoday.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F","themeURL":"","xhrURL":"https:\/\/tornadoday.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6d1d76c964","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"308579c787\" \/>","referer":"https:\/\/tornadoday.wordpress.com\/2018\/06\/15\/sometimes-at-night\/","canFollow":"1","feedID":"1930331","statusMessage":"","customizeLink":"https:\/\/tornadoday.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F","postID":"21982","shortlink":"https:\/\/wp.me\/p27BGs-5Iy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/tornadoday.wordpress.com\/21982","statsLink":"https:\/\/wordpress.com\/stats\/post\/21982\/tornadoday.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Chateau","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,738 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/tornadoday.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/tornadoday.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a41019fac5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/tornadoday.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ftornadoday.wordpress.com%2F2018%2F06%2F15%2Fsometimes-at-night%2F","blog_id":"31365828","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=31365828&v=wpcom&tz=0&user_id=0&subd=tornadoday","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUdtOwzAM/SFSj6FxeUB8CspSt3PrXGYnK/t7MomOapoqeLJzjs/xJTAl42LIGDIMCi2eyGH6agZ9gAXli0lcegoKTCMqHAsWPNjQMspcTMFxaStZjVz0vgqNYOJz4ymsOE7U9pgV9hx7NWS6yBynm+cf9FgqG0dCw3aCjD6xzXiDr/jYts5p9lbAW80oNTPxhCJ0WeqK/dMhi3Wjrolcphguomt276Kafo+4xIf6FXL+Cc2y6k4vZyUWRYYBc6pzmRlYm28k9ZjNU7OBz9oZuih+pT5FzaZjSwJ6sEKhn2MVffj3x932ZbPdvb0+D98mjO5c'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "tornadoday.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'31365828','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'31365828','v':'wpcom','tz':'0','user_id':'0','post':'21982','subd':'tornadoday'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118NFtVMDhPLzktejRycEt3ZTh3WF0seGRORmU0NS8xQ3FsPWkuUm44TUwya1ZRSHw0UnBhbEhHNW9NK3M9QTZ5OT14TU02Z1hVSiVsT2hNJW55aVpZJVpVP3lpYjVwZ0MtZmJiNTl4bUhxeGRddW1+Uk0lbGctNSZkLXA2fDkvRkoyeUYuT2k0Qz11K0t3PUtKT0YlMTcvd2ROW09oakh4fjBtUk9BTXJCcy1KVm85Jkd8UmMlLXNOPS5BaHlGU3p0NnxxUWVheVY2My52TG4sOEozejMwdjRGeGVqdVgxL1VudkV+MitGNkhZRWZbeHxHcHNEMTNVWWJDYitNUU9wUTItNnYlcGMmeXBkP11HRjVzWSxIUGxEZXBZfg=='}]);
_stq.push([ 'clickTrackerInit', '31365828', '21982' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></div><!-- end #page -->
</body>
</html>
<!--
	generated in 0.492 seconds
	88299 bytes batcached for 300 seconds
-->
